PHPwind 阿里云存储插件

lcuncle
2150lcuncle管理员
插件 2018-12-11 06:00:53
2150 插件 2018-12-11 06:00:53
本演示站新增阿里云 OSS 存储插件,基于aliyun-oss-php-sdk-2.3.0 制作,适用于 PHPwind 9.x 版本
环境要求:
  • php 5.3+
  • cURL extension
PHPwind 阿里云 OSS 存储插件效果可以查看本演示站,并支持站点附件的一键转移
游客
登录后才可以回帖,登录 或者 注册
weixin
小谷派

每一天,发现生活之美!

微信号:sdhy2006